DS - News

Bem Vindo a DS - News
DS - News



L2NET PROBLEMA

Compartilhe

matavirgens
Membro
Membro

Mensagens : 16
Data de inscrição : 14/06/2011
Idade : 26

L2NET PROBLEMA

Mensagem por matavirgens em 19/8/2011, 23:09

depois de um certo tempo da UM ERRO FALANDOQ UE O BOT TA OFF DAE ELE NAO FUNCIONA MAIS? soluçoes plis

Dazzel
Administrador / Fundador
Administrador / Fundador

Facebookhttp://www.facebook.com/dsdanillo
Mensagens : 709
Data de inscrição : 19/11/2009
Idade : 25
Localização : Rio Verde

Re: L2NET PROBLEMA

Mensagem por Dazzel em 20/8/2011, 11:14

Tambem estou com esse problema, não sei porque ocorre isso.
Quando acontece isso eu fecho o L2.net e o Jogo e abro novamente.
Sad

matavirgens
Membro
Membro

Mensagens : 16
Data de inscrição : 14/06/2011
Idade : 26

Re: L2NET PROBLEMA

Mensagem por matavirgens em 23/8/2011, 16:14

MAIS UM PROBLEMA NO L2NET AGORA NAO QUER PEGAR NO [Você precisa estar registrado e conectado para ver este link.]

DA UM ERRO DE crash: OOG Login thread veja ae


16:13:27 :[ERROR: crash: OOG Login thread
16:13:26 :[bot -> loginserver : opening
16:13:26 :[Starting login Process
16:13:19 :[loaded saved enterworld packet
16:13:19 :[loaded saved blowfish list
16:13:19 :[loaded saved gameserver list
16:13:19 :[loaded saved server list





SOMENTE NESSE QUE NAO FUNCIONA EM OUTROS FUNCIONA PEORFEITAMENTE FORA O bot off bot on :X i eu nao sei fazer ele IG so OOG

setubalcg
Membro Participativo
Membro Participativo

Mensagens : 31
Data de inscrição : 11/06/2011

Re: L2NET PROBLEMA

Mensagem por setubalcg em 29/8/2011, 09:40

aqui ta normal, ja aprendi usar quase td do l2net xD

kan4
Membro
Membro

Mensagens : 3
Data de inscrição : 29/08/2011

Re: L2NET PROBLEMA

Mensagem por kan4 em 31/8/2011, 03:55

nao estou conseguindo usar ele no l2.ws da crash

Conteúdo patrocinado

Re: L2NET PROBLEMA

Mensagem por Conteúdo patrocinado Hoje à(s) 03:47


    Data/hora atual: 10/12/2016, 03:47